<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.5.18" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>WHO pauses testing of malaria drug President Trump promoted | wqad.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min.css?ver=4.5.18" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.5.18"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.5.18" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.5.18" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WQAD.png?ver=2.4.5.18" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529" />
    <link rel="alternate" href="https://www.wusa9.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529" />
                <link rel="amphtml" href="https://www.wqad.com/amp/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529" />
        <meta itemprop="datePublished" content="5/25/2020 5:38:55 PM" />
        <meta itemprop="dateModified" content="5/25/2020 6:14:44 PM" />
        <meta itemprop="url" content="https://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
        <meta property="og:title" content="WHO pauses trial of hydroxychloroquine as coronavirus treatment">
        <meta property="og:description" content="WHO&#x27;s emergencies chief says they&#x27;re acting out of an abundance of caution to give them time to review all available data on hydroxychloroquine and COVID-19.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/CCT/images/d4d795d8-75c5-4bec-94c0-49dbc2c96fec/d4d795d8-75c5-4bec-94c0-49dbc2c96fec_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5/25/2020 5:38:55 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="WHO pauses trial of hydroxychloroquine as coronavirus treatment">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/CCT/images/d4d795d8-75c5-4bec-94c0-49dbc2c96fec/d4d795d8-75c5-4bec-94c0-49dbc2c96fec_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="wqad">
        <meta name="twitter:description" content="WHO&#x27;s emergencies chief says they&#x27;re acting out of an abundance of caution to give them time to review all available data on hydroxychloroquine and COVID-19.">
        <meta name="twitter:domain" content="www.wqad.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wqad.com" />
            <meta name="description" content="The testing pause comes after a paper published last week showed COVID-19 patients taking hydroxychloroquine were at higher risk of death and heart problems." />
            <meta property="fb:app_id" content="228741701473378" />
            <meta property="og:site_name" content="wqad.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5/25/2020 5:38:55 PM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-162081718941194.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/il-davenport-WQAD-B3394_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="" data-content-type="article" data-category="news" data-market="Moline, MN" data-subcategory="health" data-keywords="dancing with gmqc, app update, weather pics, mississippi valley fair, weather kids, contests, you make the call, score selfies, ag in the classroom, play of the night, breakfast with, johnny&amp;#039;s, grocery giveaway, my favorite teacher, skilled to work, coming soon, 12 days of christmas, roadtrip, best restaurants, power to the patient" data-document-title="WQAD.com" data-ga-property-id="UA-91390612-109" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529" data-canonical-url="https://www.wusa9.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529" data-asset-id="f429ecda-0096-4513-b18b-3e74d18fb529" data-article-keywords="coronavirus,nation-world,cct-tracking,news,health" data-content-title="WHO pauses trial of hydroxychloroquine as coronavirus treatment" data-content-categories="coronavirus,nation-world,cct-tracking,news,health" data-content-score="82" data-tracking-tags="" data-t1-publisher="Andrew Weil" data-call-letters="WQAD" data-article-byline="Associated Press" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="UN trial for virus therapies pauses testing of malaria drug President Trump promoted" data-cct-story="true" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="526" data-primarydomain="wqad.com" data-call-letters="WQAD" data-twitter-id="wqad" data-fban="228741701473378" data-refresh="420" data-dfpid="32805352" data-comscoreid="6035223" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="f429ecda-0096-4513-b18b-3e74d18fb529" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529" data-gptid="il-davenport-WQAD-B3394_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wqad-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="0" data-tealium-id-dealboss="0" data-tealium-id-googleanalytics="576" data-tealium-id-simplifi="516" data-tealium-id-taboola="515" data-tealium-id-truanthem="0" data-tealium-id-visto="0" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="228741701473378"
        data-twitter-id="wqad">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wqad.png" loading="eager" width="132" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contests" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Contests &amp; Deals</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Crime</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/good-morning-quad-cities" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">GMQC</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hard-work-determination" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Hard Work &amp; Determination</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Life</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Nation World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/podcasts" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Podcasts</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Politics</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/school-zone" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">School Zone</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/national/military-news/moms-part-in-month-long-relay-honors-sons-memory-during-memorial-day-weekend/526-01fd43a3-59b0-4839-89b2-9508398290ce" aria-label="Read Mom&#x27;s part in month-long relay honors son&#x27;s memory during Memorial Day weekend">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/cb79f9c6-6eb8-404b-8762-21f421e85c98/cb79f9c6-6eb8-404b-8762-21f421e85c98_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/national/military-news/moms-part-in-month-long-relay-honors-sons-memory-during-memorial-day-weekend/526-01fd43a3-59b0-4839-89b2-9508398290ce">Mom&#x27;s part in month-long relay honors son&#x27;s memory during Memorial Day weekend</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/community/poopys-pub-memorial-weekend-holiday-bash/526-7ba6f484-b1fd-4866-a841-14fd020df941" aria-label="Read Poopy&#x27;s Pub throws Memorial Day weekend holiday bash">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/3b7679be-ac59-4c19-a027-9b2ef4c78947/3b7679be-ac59-4c19-a027-9b2ef4c78947_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/community/poopys-pub-memorial-weekend-holiday-bash/526-7ba6f484-b1fd-4866-a841-14fd020df941">Poopy&#x27;s Pub throws Memorial Day weekend holiday bash</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/moline-quad-cites/526-ca6f0a1a-bf85-4edd-985c-32b7aa12fed4" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Bridges &amp; Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Maps</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weather-kids" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Weather Kids</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/three-degree-guarantee" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Three Degree Guarantee</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/section/weather-cameras" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Live Cams</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/a-warmer-breeze-for-memorial-day-weekend/607-8dfcde0a-3f49-423d-866f-02bc077b1a2d" aria-label="Read A warmer breeze for Memorial Day weekend">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_16x9.jpg 16w, https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_140x79.jpg 140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_360x203.jpg 360w, https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_540x304.jpg 540w, https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_750x422.jpg 750w, https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_1140x641.jpg 1140w, https://media.tegna-media.com/assets/ACCUWEATHER/images/df7c6130-ce51-48f6-a143-3bedd3131840/df7c6130-ce51-48f6-a143-3bedd3131840_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/a-warmer-breeze-for-memorial-day-weekend/607-8dfcde0a-3f49-423d-866f-02bc077b1a2d">A warmer breeze for Memorial Day weekend</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/weather-service-confirms-5-tornadoes-saturday/526-07db365c-26c5-4856-a2c6-179789cde9e2" aria-label="Read Weather Service Confirms 5 Tornadoes Saturday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather-service-confirms-5-tornadoes-saturday/526-07db365c-26c5-4856-a2c6-179789cde9e2">Weather Service Confirms 5 Tornadoes Saturday</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">The Score</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/real-time-scores" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Real-Time Scores</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/vote-for-your-favorite-football-stadium/526-007ca555-05e8-4361-b06f-fa3ca85c9eae" aria-label="Read Vote for your favorite Football Stadium">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/996a2235-6226-43c7-8532-3425cc58ec66/996a2235-6226-43c7-8532-3425cc58ec66_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/vote-for-your-favorite-football-stadium/526-007ca555-05e8-4361-b06f-fa3ca85c9eae">Vote for your favorite Football Stadium</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/vote-for-this-weeks-score-standout/526-e47bd661-c0d0-4407-ba7f-5552ad9ca981" aria-label="Read Vote for this week Score Standout.">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/d0f137d8-17a7-41e7-a8cb-ec04e6abd543/d0f137d8-17a7-41e7-a8cb-ec04e6abd543_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/vote-for-this-weeks-score-standout/526-e47bd661-c0d0-4407-ba7f-5552ad9ca981">Vote for this week Score Standout.</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WQAD" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="http://www.brewedtv.com/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">Brewed</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="http://www.mytv8-3.com/" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                                                                <span class="header__subnav-label">MyTV 8-3</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/forecast/moline-quad-cities-forecast/526-ca6f0a1a-bf85-4edd-985c-32b7aa12fed4" aria-label="Read Storms become more numerous around dinnertime today">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/0583b857-9ee2-4cff-b0bf-147e4a40a1da/0583b857-9ee2-4cff-b0bf-147e4a40a1da_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/moline-quad-cities-forecast/526-ca6f0a1a-bf85-4edd-985c-32b7aa12fed4">Storms become more numerous around dinnertime today</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/weather-service-confirms-5-tornadoes-saturday/526-07db365c-26c5-4856-a2c6-179789cde9e2" aria-label="Read Weather Service Confirms 5 Tornadoes Saturday">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/647f9679-6017-412a-9a0d-392630f890a0/647f9679-6017-412a-9a0d-392630f890a0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather-service-confirms-5-tornadoes-saturday/526-07db365c-26c5-4856-a2c6-179789cde9e2">Weather Service Confirms 5 Tornadoes Saturday</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wqad.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Davenport, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">81&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Davenport, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/as-seen-on-tv">As Seen On TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pay-it-forward">Pay It Forward</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/skilled-to-work">Skilled to Work</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/in-the-kitchen">In The Kitchen</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/jefferson-awards ">Jefferson Awards</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/lets-move">Let&#x27;s Move QC</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/thisweek">This Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/8-in-the-air">8 in the Air</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/features">Features</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-health">Your Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Your Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/gift-of-giving">Gift Of Giving</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
            <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
                <div class="breaking-news-alerts__wrap">
                    <div class="breaking-news-alerts__close"></div>
                    <div class="breaking-news-alerts__label">Breaking News</div>
                    <ul class="breaking-news-alerts__headline-wrap">
                        <template class="breaking-news-alerts__template">
                            <li class="breaking-news-alerts__item">
                                <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                                    <span class="breaking-news-alerts__headline"></span>
                                    <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                                </a>
                            </li>
                        </template>
                    </ul>
                        <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count">0</span>) &raquo;</a>
                </div>
            </div>
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">WQAD.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="f429ecda-0096-4513-b18b-3e74d18fb529"
         data-title="WHO pauses trial of hydroxychloroquine as coronavirus treatment"
         data-seo-title="WHO pauses testing of malaria drug President Trump promoted"
         data-abstract="WHO&#x27;s emergencies chief says they&#x27;re acting out of an abundance of caution to give them time to review all available data on hydroxychloroquine and COVID-19."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-url="www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529"
         data-gpt-network-code="32805352"
         data-categories="coronavirus, nation-world, cct-tracking, news, health"
         data-author="Associated Press"
         data-keywords="[&#xD;&#xA;  &quot;coronavirus&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Andrew Weil">
    <a class="article__category" href="/section/coronavirus">coronavirus</a>
    <h1 class="article__headline">WHO pauses trial of hydroxychloroquine as coronavirus treatment</h1>
    <div class="article__summary">WHO's emergencies chief says they're acting out of an abundance of caution to give them time to review all available data on hydroxychloroquine and COVID-19.</div>
    <div class="article__lead-asset">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/KSDK/videos/17738bc9-2506-4924-a631-9f7e19947855/17738bc9-2506-4924-a631-9f7e19947855.m3u8"
         data-float="true"
         data-thumbnail="https://media.tegna-media.com/assets/KSDK/images/f317c88b-0009-4a01-8733-45d895ac3456/f317c88b-0009-4a01-8733-45d895ac3456_1920x1080.jpg"
         data-title="Washington University leads study to test malaria drug to treat, protect health care workers against COVID-19"
         data-description="The study will recruit health care workers from across the world"
         data-site="63"
         data-id="17738bc9-2506-4924-a631-9f7e19947855"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="true"
         data-link="https://www.wqad.com/video/news/health/coronavirus/washington-university-leads-study-to-test-malaria-drug-to-treat-protect-health-care-workers-against-covid-19/63-17738bc9-2506-4924-a631-9f7e19947855"
         data-origin="clipping"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-related-playlist-id="YKSkcVib"
         data-related-media-id="W44uGMAF"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/KSDK/images/f317c88b-0009-4a01-8733-45d895ac3456/f317c88b-0009-4a01-8733-45d895ac3456_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Washington University leads study to test malaria drug to treat, protect health care workers against COVID-19",
                    "description": "The study will recruit health care workers from across the world",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/KSDK/images/f317c88b-0009-4a01-8733-45d895ac3456/f317c88b-0009-4a01-8733-45d895ac3456_1920x1080.jpg",
                    "uploadDate": "5/18/2020 11:28:54 PM",
                    "duration": "136",
                    "contentUrl": "https://www.wqad.com/video/news/health/coronavirus/washington-university-leads-study-to-test-malaria-drug-to-treat-protect-health-care-workers-against-covid-19/63-17738bc9-2506-4924-a631-9f7e19947855",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/17738bc9-2506-4924-a631-9f7e19947855/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Associated Press
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 12:38 PM CDT May 25, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 1:14 PM CDT May 25, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=228741701473378&display=popup&href=http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529&redirect_uri=http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=WHO%20pauses%20trial%20of%20hydroxychloroquine%20as%20coronavirus%20treatment&url=http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529&via=wqad" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p>The World Health Organization said Monday that it will temporarily drop hydroxychloroquine — the malaria drug U.S. President Trump says he was taking — from its global study into experimental COVID-19 treatments, saying that its experts need to review all available evidence to date.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a href="https://www.who.int/dg/speeches/detail/who-director-general-s-opening-remarks-at-the-media-briefing-on-covid-19---25-may-2020">In a press briefing,</a> WHO director-general Tedros Adhanom Ghebreyesus said that in light of a paper published last week in the Lancet that showed people taking hydroxychloroquine were at higher risk of death and heart problems, there would be “a temporary pause” on the hydroxychloroquine arm of its global clinical trial.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>“This concern relates to the use of hydroxychloroquine and chloroquine in COVID-19,” Tedros said, adding that the drugs are approved treatments for people with malaria or autoimmune diseases. Other treatments in the trial, including the experimental drug remdesivir and an HIV combination therapy, are still being tested.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Tedros said the executive group behind WHO's global “Solidarity” trial met on Saturday and decided to conduct a comprehensive review of all available data on hydroxychloroquine and that its use in the trial would be suspended for now.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Dr. Michael Ryan, WHO's emergencies chief, said there was no indication of any safety problems with hydroxychloroquine in the WHO trial to date, but that statisticians would now analyze the information.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>“We're just acting on an abundance of caution based on the recent results of all the studies to to ensure that we can continue safely with that arm of the trial,” he said. WHO said it expected to have more details within the next two weeks.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/large-study-casts-more-doubt-on-malaria-drugs-for-coronavirus/507-69b2a7bf-8016-4f20-af5f-192c18d68e74">Large study casts more doubt on malaria drugs for coronavirus</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/president-trump-says-hell-finish-hydroxychloroquine-treatment-in-a-day-or-two/507-63b41c77-cecc-4af5-9ed5-0dedcc99c4c5">President Trump says he'll finish hydroxychloroquine treatment 'in a day or two'</a></strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Last week, Trump announced he was taking hydroxychloroquine although he has not tested positive for COVID-19. His own administration has warned the drug can have deadly side effects, and both the European Medicines Agency and the U.S. Food and Drug Administration warned health professionals last month that the drug should not be used to treat COVID-19 outside of hospital or research settings due to numerous serious side effects that in some cases can be fatal.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;acRwVEzfRjtfpSM2bt4azc6p&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Hydroxychloroquine and chloroquine are approved for treating lupus and rheumatoid arthritis and for preventing and treating malaria, but no large rigorous tests have found them safe or effective for preventing or treating COVID-19.</p>                                            </div>
                                <div class="article__section article__section_type_video">
    <div data-module="video" class="video"
         data-stream="https://video.tegna-media.com/assets/CCT/videos/89b708ff-ab38-4954-8080-b9c40c71ce29/89b708ff-ab38-4954-8080-b9c40c71ce29.m3u8"
         data-float="false"
         data-thumbnail="https://media.tegna-media.com/assets/CCT/images/d4ccd021-a06c-4af1-94db-e2d923e0dbae/d4ccd021-a06c-4af1-94db-e2d923e0dbae_1920x1080.jpg"
         data-title="WATCH: President Trump says he&#x27;s taking malaria drug to protect against virus"
         data-description="President Donald Trump said Monday that he is taking a malaria drug to protect against the new coronavirus, despite warnings from his own government about the drug."
         data-site="507"
         data-id="89b708ff-ab38-4954-8080-b9c40c71ce29"
         data-dfpposition=""
         data-mute="false"
         data-autoplay="false"
         data-link="https://www.wqad.com/video/news/health/coronavirus/president-trump-says-hes-taking-malaria-drug-to-protect-against-virus/507-89b708ff-ab38-4954-8080-b9c40c71ce29"
         data-origin="upload"
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic=""
         data-related-playlist-id="YKSkcVib"
         data-related-media-id="s11ld6LF"
         data-use-trending="true">
        <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__teaser video__teaser_visible_true">
                        <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/CCT/images/d4ccd021-a06c-4af1-94db-e2d923e0dbae/d4ccd021-a06c-4af1-94db-e2d923e0dbae_1920x1080.jpg" />
                        <div class="video__error"></div>
                        <div class="video__button video__button_play"></div>
                    </div>
                    <div class="video__player-container">
                        <div class="video__player"></div>
                    </div>
                </div>
            </div>
        </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "WATCH: President Trump says he&#x27;s taking malaria drug to protect against virus",
                    "description": "President Donald Trump said Monday that he is taking a malaria drug to protect against the new coronavirus, despite warnings from his own government about the drug.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/CCT/images/d4ccd021-a06c-4af1-94db-e2d923e0dbae/d4ccd021-a06c-4af1-94db-e2d923e0dbae_1920x1080.jpg",
                    "uploadDate": "5/18/2020 10:17:48 PM",
                    "duration": "139",
                    "contentUrl": "https://www.wqad.com/video/news/health/coronavirus/president-trump-says-hes-taking-malaria-drug-to-protect-against-virus/507-89b708ff-ab38-4954-8080-b9c40c71ce29",
                    "embedUrl": "https://media.tegna-media.com/embeds/video/89b708ff-ab38-4954-8080-b9c40c71ce29/iframe"
                    }
                </script>
        </div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "WHO pauses trial of hydroxychloroquine as coronavirus treatment",
  "datePublished": "12:38 PM CDT May 25, 2020",
  "dateModified": "1:14 PM CDT May 25, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wqad.com/article/news/health/coronavirus/who-to-temporarily-stop-study-of-malaria-drug-trump-touted-over-safety-concerns/507-f429ecda-0096-4513-b18b-3e74d18fb529"
  },
  "author": {
    "@type": "Person",
    "name": "Associated Press"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WQAD",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wqad.com/assets/shared-images/amp-logos/wqad.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wqad.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=263" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=263" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WQAD-TV" src="/assets/shared-images/logos/wqad.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WQAD" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/wqad-tv/equal-employment-opportunity-records/" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/wqad-tv" target="_self" rel="noopener">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WQAD-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WQAD" src="/assets/shared-images/logos/wqad.png" />
    </div>
    <h2 class="notifications__heading">WQAD would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wqad.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.5.18">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyCiFAI18RUNv4YBsc3vrBnWuFtDob05RHU" data-project-id="wqad-news-app" data-sender-id="216852410313" data-app-id="1:216852410313:web:e41258fc7da37491238218">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-109";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-109');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>