<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.5.7.1" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Pfizer, Moderna COVID vaccines get rare heart side-effect warning | wqad.com</title>
    <script>!function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=${e}`}}(),window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #d81f32;
    --theme-secondary: #455b6d;
}
</style>

<link rel="preload" href="/modules.min_5.7.1.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_5.7.1.css"></noscript>

<link rel="preload" href="/common.min_5.7.1.js?ver=5.7.1" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WQAD.png?ver=2.5.7.1" />
    <link rel="canonical" href="https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2" />
        <link rel="alternate" href="https://www.wqad.com/mobile/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2" />
                    <link rel="amphtml" href="https://www.wqad.com/amp/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2" />
        <meta itemprop="datePublished" content="11:58 PM CDT June 25, 2021" />
        <meta itemprop="dateModified" content="11:58 PM CDT June 25, 2021" />
        <meta itemprop="url" content="https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2">
        <meta property="og:title" content="FDA adds warning to COVID vaccine fact sheets about rare heart inflammation">
        <meta property="og:description" content="The side-effect after the second vaccine dose is rare and appears to mainly affect teenagers and young adults.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/KUSA/images/0c022e35-2153-47b7-953f-24c45fd7c651/0c022e35-2153-47b7-953f-24c45fd7c651_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="11:58 PM CDT June 25, 2021" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="https://www.wqad.com/,news,health,coronavirus,vaccine" />
        <meta name="twitter:title" content="FDA adds warning to COVID vaccine fact sheets about rare heart inflammation">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/KUSA/images/0c022e35-2153-47b7-953f-24c45fd7c651/0c022e35-2153-47b7-953f-24c45fd7c651_1140x641.jpg">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/KUSA/images/0c022e35-2153-47b7-953f-24c45fd7c651/0c022e35-2153-47b7-953f-24c45fd7c651_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="wqad">
        <meta name="twitter:description" content="The side-effect after the second vaccine dose is rare and appears to mainly affect teenagers and young adults.">
        <meta name="twitter:domain" content="www.wqad.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wqad.com" />
            <meta name="description" content="The FDA is adding warnings about rare cases of myocarditis and pericarditis to patient and provider fact sheets about the COVID-19 vaccines." />
            <meta property="fb:app_id" content="228741701473378" />
            <meta property="og:site_name" content="wqad.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="11:58 PM CDT June 25, 2021" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="70f82597-7795-4bcb-b6cf-a261e6c67690"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(n,i,t,e,a,o){function s(t,e){i[n]._Q.push([t,e])}i[n]||(i[n]={init:function(){s("i",arguments)},fetchBids:function(){s("f",arguments)},setDisplayBids:function(){},_Q:[]},(a=t.createElement(e)).async=!0,a.src="//c.amazon-adsystem.com/aax2/apstag.js",(o=t.getElementsByTagName(e)[0]).parentNode.insertBefore(a,o))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(e,n){try{return document.cookie.split("; ").find(t=>t.startsWith(e)).split("=")[1]}catch(t){return n}};var t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script>var googletag;window.tegna.supportsJavascript&&((googletag=googletag||{}).cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var a=document.getElementsByClassName("page")[0].attributes[e];if(a.nodeName.startsWith("data-targeting-")){var s=a.nodeName.replace("data-targeting-","");let t;try{t=JSON.parse(a.nodeValue)}catch(e){t=a.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),googletag.pubads().setTargeting(s,t)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_isNumeric:function(e){return"string"==typeof e&&(!isNaN(e)&&!isNaN(parseFloat(e)))},_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(g,o){googletag.cmd.push(function(){var e=document.getElementById(g),t=e.parentElement.dataset,a=t.path,s=JSON.parse(t.sizes),t=googletag.defineSlot(a,s,g).addService(googletag.pubads());e.dataset.status="requesting",window.tegna.ads._slots[g]={el:e,id:g,path:a,sizes:s,slot:t},window.tegna.ads.setTargetingFromDataset(g,t),googletag.display(g),e.dataset.status="requested",o(g)})},setTargetingFromDataset:function(e,a){var t=document.getElementById(e);if(window.PWT&&window.PWT.removeKeyValuePairsFromGPTSlots){let e=[];e.push(a),window.PWT.removeKeyValuePairsFromGPTSlots(a)}for(var s=0;s<t.parentElement.attributes.length;s++){var g=t.parentElement.attributes[s];if(g.nodeName.startsWith("data-targeting-")){var o=g.nodeName.replace("data-targeting-","");let t;if(window.tegna.ads._isNumeric(g.nodeValue))t=g.nodeValue;else try{t=JSON.parse(g.nodeValue)}catch(e){t=g.nodeValue}!1===t&&(t="False"),!0===t&&(t="True"),a.setTargeting(o,t)}}},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",window.tegna.ads.setTargetingFromDataset(e,window.tegna.ads._slots[e].slot),googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var g,t={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(g=[],$.each(e.slot.getSizes(),function(e,t){var a={},s=!1;$.each(t,function(e,t){"number"==typeof t&&(s?a.height=t:a.width=t,s=!0)}),g.push(a)}),g),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&0<e.size.length?e.size[0]:0,height:e.size&&1<e.size.length?e.size[1]:0,toString:function(){return e.size&&1<e.size.length?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",t]),tegna.log("_gpt","slotRenderEnded",t)}));
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/il-davenport-WQAD-B3394_DesktopTablet" data-section="news" data-subsection="health" data-topic="coronavirus" data-subtopic="vaccine" data-content-type="article" data-category="news" data-market="Moline, MN" data-subcategory="health" data-keywords="dancing with gmqc, app update, weather pics, mississippi valley fair, weather kids, contests, you make the call, score selfies, ag in the classroom, play of the night, breakfast with, johnny&amp;#039;s, grocery giveaway, my favorite teacher, skilled to work, coming soon, 12 days of christmas, roadtrip, best restaurants, power to the patient" data-document-title="WQAD.com" data-ga-property-id="UA-91390612-109" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2" data-canonical-url="https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2" data-asset-id="8f18913d-00c6-4b85-8ca1-dd5514789cd2" data-article-keywords="vaccine,nation-world,cct-tracking,news,health,coronavirus" data-content-title="FDA adds warning to COVID vaccine fact sheets about rare heart inflammation" data-content-categories="vaccine,nation-world,cct-tracking,news,health,coronavirus" data-content-score="80" data-tracking-tags="" data-t1-publisher="tpittman2@tegna.com" data-call-letters="WQAD" data-article-byline="Travis Pittman, MIKE STOBBE  AP Medical Writer" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="FDA adds warning to COVID vaccine fact sheets about rare heart inflammation" data-item-number="1" data-original-headline="FDA adds warning to COVID vaccine fact sheets about rare heart inflammation" data-cct-story="true" data-platform="desktop">!function(){var t;window.tegna.supportsJavascript&&(t=document.getElementById("utag_data_script").dataset,window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform})}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wqad.png') !important;
        }
    </style>
        <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
            let obj = {};
            obj[document.currentScript.dataset.taboolaType] = 'auto';
            _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if(window.tegna.supportsJavascript){window.tegna.log=function(t,e,i,n){var o=(o=20-t.length)<0?0:o,r=(r=30-e.length)<0?0:r,a="log";"error"in console&&3===n?a="error":"warn"in console&&2===n?a="warn":"info"in console&&(a="info");r="["+t+"] "+" ".repeat(o)+e+" ".repeat(r);i?void 0:void 0},window.tegna.loadModule=function(t,i){var n=t.parentNode,o=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var r=document.importNode(o.content,!0),e="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;t.remove(),e?new window.IntersectionObserver(function(t,e){t.forEach(function(t){if(t.isIntersecting){o.remove(),n.append(r),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),e.unobserve(n),"undefined"!=typeof require&&require([i]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let t={el:n};"$"in window&&(t.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:t}}))}})}).observe(n):(o.remove(),n.append(r))};class t extends HTMLElement{get os(){return this.getAttribute("os")}set os(t){this.setAttribute("os",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var t=navigator.userAgent||navigator.vendor||window.opera;let e="unknown";/android/i.test(t)&&(e="android"),/iPad|iPhone|iPod/.test(t)&&!window.MSStream&&(e="ios"),e===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",t);class e extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}set active(t){t?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",e);class i extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(t){this.setAttribute("uuid",t)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let e=[...this.children],r=e[0].uuid;var t=window.localStorage.getItem(this.uuid);null!==t?(r=t,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:t})):(r=e[t=e.length,Math.floor(Math.random()*Math.floor(t))].uuid,window.localStorage.setItem(this.uuid,r),window.localStorage.setItem(`${this.uuid}_tegna_expire`,Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:r}));const i=async(t,e,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl;const o=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache"},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:r,click:t?1:0,impression:e?1:0})});o.text().then(t=>{i(t)})};for(var n=0;n<e.length;n++)if(e[n].uuid===r){e[n].active=!0,[...e[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((e,t)=>{e.addEventListener("click",t=>{t.preventDefault(),t.stopPropagation(),i(!0,!1,()=>{window.location=e.getAttribute("href")}),window.setTimeout(()=>{window.location=e.getAttribute("href")},500)})});let t=new IntersectionObserver((t,e)=>{t.forEach(t=>{t.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:r}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:r})}),e.unobserve(t.target)):window.tegna.log("_abtest","notIntersecting")})});t.observe(this)}else e[n].active=!1})}}window.customElements.define("tegna-ab",i)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=S4T///Uv3lHGXX0KH4J51RrVQmVHAeqogeiRNhk4clBx3Q5xwKwwnQ=="
         data-api-key=""
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="526"
         data-primarydomain="wqad.com"
         data-call-letters="WQAD"
         data-twitter-id="wqad"
         data-fban="228741701473378"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="6035223"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="8f18913d-00c6-4b85-8ca1-dd5514789cd2"
         data-targeting-pgtype="article"
         data-targeting-topic_section="vaccine"
         data-targeting-url="https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="il-davenport-WQAD-B3394_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wqad-redesign-desktop/prod/utag"
         data-pubmatic-enabled="true"
         data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4022/pwt.js"
         data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4023/pwt.js"
         data-tealium-id-comscore="1"data-tealium-id-datasphere="0"data-tealium-id-dealboss="0"data-tealium-id-googleanalytics="576"data-tealium-id-simplifi="516"data-tealium-id-taboola="515"data-tealium-id-truanthem="0"data-tealium-id-visto="0"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_universal/news/health/coronavirus"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="228741701473378"
        data-twitter-id="wqad">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wqad.png" loading="eager" width="132" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contests" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contests &amp; Deals">
                                                                    <span class="header__subnav-label">Contests &amp; Deals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/crime" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Crime">
                                                                    <span class="header__subnav-label">Crime</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/good-morning-quad-cities" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="GMQC">
                                                                    <span class="header__subnav-label">GMQC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hard-work-determination" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hard Work &amp; Determination">
                                                                    <span class="header__subnav-label">Hard Work &amp; Determination</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/life" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Life">
                                                                    <span class="header__subnav-label">Life</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation World">
                                                                    <span class="header__subnav-label">Nation World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/podcasts" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Podcasts">
                                                                    <span class="header__subnav-label">Podcasts</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/politics" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Politics">
                                                                    <span class="header__subnav-label">Politics</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/school-zone" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="School Zone">
                                                                    <span class="header__subnav-label">School Zone</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/davenport-flood-protection-not-high-enough/526-9aa85ed0-8ceb-420f-b718-5c61ab388f12" aria-label="Read Davenport Alderman frustrated over city&#x27;s flood protection plans, saying they&#x27;re not high enough for future disasters">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Davenport Alderman frustrated over city's flood protection plans, saying they're not high enough for future disasters" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Davenport Alderman frustrated over city's flood protection plans, saying they're not high enough for future disasters" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/3d1adf08-4400-4cdd-a931-989c17cb88e0/3d1adf08-4400-4cdd-a931-989c17cb88e0_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/davenport-flood-protection-not-high-enough/526-9aa85ed0-8ceb-420f-b718-5c61ab388f12">Davenport Alderman frustrated over city&#x27;s flood protection plans, saying they&#x27;re not high enough for future disasters</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/news/local/lead-water-pipes-new-law-illinois-moline-begins/526-b0136504-4ec3-4630-9c5d-47fbeb0d4033" aria-label="Read A new Illinois law will replace lead water pipes; Moline will begin construction this summer">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="A new Illinois law will replace lead water pipes; Moline will begin construction this summer" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="A new Illinois law will replace lead water pipes; Moline will begin construction this summer" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/433b4634-7ec5-4826-9128-f8d46f65d209/433b4634-7ec5-4826-9128-f8d46f65d209_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/lead-water-pipes-new-law-illinois-moline-begins/526-b0136504-4ec3-4630-9c5d-47fbeb0d4033">A new Illinois law will replace lead water pipes; Moline will begin construction this summer</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/weather/forecast/moline-davenport-quad-cities-forecast/526-7e9b6b56-59e4-48cb-844b-4987f2b5e204" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Bridges &amp; Traffic">
                                                                    <span class="header__subnav-label">Bridges &amp; Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maps">
                                                                    <span class="header__subnav-label">Maps</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weather-kids" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather Kids">
                                                                    <span class="header__subnav-label">Weather Kids</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/three-degree-guarantee" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Three Degree Guarantee">
                                                                    <span class="header__subnav-label">Three Degree Guarantee</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/section/weather-cameras" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Live Cams">
                                                                    <span class="header__subnav-label">Live Cams</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wqad.com/article/weather/storm-track-8-university/526-853189c1-8996-4ea2-8698-d368e90e209e" target="_self" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="StormTrack 8 University">
                                                                    <span class="header__subnav-label">StormTrack 8 University</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/moline-davenport-quad-cities-forecast/526-7e9b6b56-59e4-48cb-844b-4987f2b5e204" aria-label="Read Tracking more showers and storms for Saturday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tracking more showers and storms for Saturday" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tracking more showers and storms for Saturday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/moline-davenport-quad-cities-forecast/526-7e9b6b56-59e4-48cb-844b-4987f2b5e204">Tracking more showers and storms for Saturday</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/weather/morgans-saturday-forecast-june-26/526-13c7b39b-6f5c-4800-9ec2-11da00ff1950" aria-label="Read Morgan&#x27;s Saturday Forecast - June 26">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Morgan's Saturday Forecast - June 26" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Morgan's Saturday Forecast - June 26" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/c3abdcb9-16bd-4b35-b508-831087c88a58/c3abdcb9-16bd-4b35-b508-831087c88a58_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/morgans-saturday-forecast-june-26/526-13c7b39b-6f5c-4800-9ec2-11da00ff1950">Morgan&#x27;s Saturday Forecast - June 26</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/sports" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hss" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="The Score">
                                                                    <span class="header__subnav-label">The Score</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/real-time-scores" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Real-Time Scores">
                                                                    <span class="header__subnav-label">Real-Time Scores</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/justin-sharp-memorial-shootout-returns/526-431deae5-b3ca-45ee-87f0-40e0881b3c5f" aria-label="Read Justin Sharp Memorial Shootout returns">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Justin Sharp Memorial Shootout returns" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Justin Sharp Memorial Shootout returns" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e/0c7f86cc-acfc-4f05-ace4-bb9f57ee419e_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/justin-sharp-memorial-shootout-returns/526-431deae5-b3ca-45ee-87f0-40e0881b3c5f">Justin Sharp Memorial Shootout returns</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/sports/bix-7-lift-all-covid-restrictions/526-3a259e68-456c-4018-807c-2dc58543b421" aria-label="Read Bix 7 lift all Covid Restrictions">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Bix 7 lift all Covid Restrictions" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Bix 7 lift all Covid Restrictions" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca/30e4e1e8-1c84-4dd1-ad02-d7d524b909ca_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/bix-7-lift-all-covid-restrictions/526-3a259e68-456c-4018-807c-2dc58543b421">Bix 7 lift all Covid Restrictions</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/connect" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Connect">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="About Us">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Advertise">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Contact Us">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wqad.com/wqadjobs" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Jobs">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Meet the Team">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="TV Listings">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="http://www.brewedtv.com/" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Brewed">
                                                                    <span class="header__subnav-label">Brewed</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="http://www.mytv8-3.com/" target="_blank" rel="noopener" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="MyTV 8-3">
                                                                    <span class="header__subnav-label">MyTV 8-3</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/events-calendar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Events">
                                                                    <span class="header__subnav-label">Events</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/article/weather/forecast/moline-davenport-quad-cities-forecast/526-7e9b6b56-59e4-48cb-844b-4987f2b5e204" aria-label="Read Tracking more showers and storms for Saturday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Tracking more showers and storms for Saturday" width="" height="" src="https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Tracking more showers and storms for Saturday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_16x9.jpg 16w, https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_140x79.jpg 140w, https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_360x203.jpg 360w, https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_540x304.jpg 540w, https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_750x422.jpg 750w, https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WQAD/images/afc6f0d7-2d62-4231-bd47-68c9e737ea52/afc6f0d7-2d62-4231-bd47-68c9e737ea52_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/forecast/moline-davenport-quad-cities-forecast/526-7e9b6b56-59e4-48cb-844b-4987f2b5e204">Tracking more showers and storms for Saturday</a></h4>
                                            </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="/video/news/live_stream/gmqc-saturday/526-93debb1c-90aa-4836-b138-a38f88ce1782" aria-label="Read GMQC  Saturday">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="GMQC  Saturday" width="" height="" src="https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_140x79.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="GMQC  Saturday" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_360x203.jpg" data-srcset="https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_140x79.jpg 140w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_360x203.jpg 360w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_540x304.jpg 540w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_750x422.jpg 750w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_1140x641.jpg 1140w, https://media.tegna-media.com/assets/WBIR/images/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc/c3c56d28-dd84-472c-9d54-1d9cf4b1c0dc_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/news/live_stream/gmqc-saturday/526-93debb1c-90aa-4836-b138-a38f88ce1782">GMQC  Saturday</a></h4>
                                            </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wqad.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/masthead_sponsor/news/health/coronavirus"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Davenport, IA&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">73&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Davenport, IA&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wqad.com/article/news/health/coronavirus/vaccine/covid-19-vaccine-information/526-34faa231-ca40-4712-9827-00ec79a70678">Vaccine</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">VERIFY</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/jefferson-awards ">Jefferson Awards</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/thisweek">This Week</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/as-seen-on-tv">As Seen On TV</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pay-it-forward">Pay It Forward</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/skilled-to-work">Skilled to Work</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/in-the-kitchen">In The Kitchen</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://wqad.incentrev.com/quad-cities/deals">Deals</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/features">Features</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/your-health">Your Health</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/money">Your Money</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/gift-of-giving">Gift Of Giving</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="8f18913d-00c6-4b85-8ca1-dd5514789cd2"
         data-title="FDA adds warning to COVID vaccine fact sheets about rare heart inflammation"
         data-seo-title="Pfizer, Moderna COVID vaccines get rare heart side-effect warning"
         data-abstract="The side-effect after the second vaccine dose is rare and appears to mainly affect teenagers and young adults."
         data-section="news"
         data-subsection="health"
         data-topic="coronavirus"
         data-subtopic="vaccine"
         data-url="www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2"
         data-gpt-network-code="32805352"
         data-categories="vaccine, nation-world, cct-tracking, news, health, coronavirus"
         data-author="Travis Pittman, MIKE STOBBE  AP Medical Writer"
         data-keywords="[&#xD;&#xA;  &quot;vaccine&quot;,&#xD;&#xA;  &quot;nation-world&quot;,&#xD;&#xA;  &quot;cct-tracking&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;health&quot;,&#xD;&#xA;  &quot;coronavirus&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="tpittman2@tegna.com">
    <a class="article__category" href="/section/vaccine">Vaccine</a>
    <h1 class="article__headline">FDA adds warning to COVID vaccine fact sheets about rare heart inflammation</h1>
    <div class="article__summary">The side-effect after the second vaccine dose is rare and appears to mainly affect teenagers and young adults.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/KFMB/videos/d0b7fb7d-8288-47c1-b844-0f7c2648f720/d0b7fb7d-8288-47c1-b844-0f7c2648f720.m3u8"
             data-float="true"
             data-thumbnail="https://media.tegna-media.com/assets/KFMB/images/bb42c290-8662-4a90-b68f-bc1b63af0e2b/bb42c290-8662-4a90-b68f-bc1b63af0e2b_1920x1080.jpg"
             data-title="CDC issues warning after a connection is found between COVID-19 vaccines and heart inflammation in young adults"
             data-description="CDC officials now say that anyone who suffers heart inflammation after one dose of the vaccine can defer a second shot."
             data-site="509"
             data-id="d0b7fb7d-8288-47c1-b844-0f7c2648f720"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wqad.com/video/news/health/coronavirus/vaccine/cdc-issues-warning-after-a-connection-is-found-between-covid-19-vaccines-and-heart-inflammation-in-young-adults/509-d0b7fb7d-8288-47c1-b844-0f7c2648f720"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic="coronavirus"
             data-subtopic="vaccine"
             data-captions="https://video.tegna-media.com/assets/KFMB/videos/d0b7fb7d-8288-47c1-b844-0f7c2648f720/d0b7fb7d-8288-47c1-b844-0f7c2648f720_vtt.vtt"
             data-related-playlist-id="YKSkcVib"
             data-related-media-id="w7YV3rC8"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="true"
             data-duration="130"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.tegna-media.com/assets/KFMB/images/bb42c290-8662-4a90-b68f-bc1b63af0e2b/bb42c290-8662-4a90-b68f-bc1b63af0e2b_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "CDC issues warning after a connection is found between COVID-19 vaccines and heart inflammation in young adults",
                    "description": "CDC officials now say that anyone who suffers heart inflammation after one dose of the vaccine can defer a second shot.",
                    "thumbnailUrl": "https://media.tegna-media.com/assets/KFMB/images/bb42c290-8662-4a90-b68f-bc1b63af0e2b/bb42c290-8662-4a90-b68f-bc1b63af0e2b_1920x1080.jpg",
                    "uploadDate": "6/24/2021 8:41:39 AM",
                    "duration": "130",
                    "contentUrl": "https://www.wqad.com/video/news/health/coronavirus/vaccine/cdc-issues-warning-after-a-connection-is-found-between-covid-19-vaccines-and-heart-inflammation-in-young-adults/509-d0b7fb7d-8288-47c1-b844-0f7c2648f720",
                    "embedUrl": "https://media.wqad.com/embeds/video/d0b7fb7d-8288-47c1-b844-0f7c2648f720/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Travis Pittman, MIKE STOBBE  AP Medical Writer
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 11:58 PM CDT June 25, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 11:58 PM CDT June 25, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=228741701473378&display=popup&href=https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2&redirect_uri=https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=FDA%20adds%20warning%20to%20COVID%20vaccine%20fact%20sheets%20about%20rare%20heart%20inflammation&url=https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2&via=wqad" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>The U.S. Food and Drug Administration announced Friday it was <a href="https://www.fda.gov/news-events/press-announcements/coronavirus-covid-19-update-june-25-2021" rel="noopener noreferrer" target="_blank">adding a warning to patient and provider fact sheets</a> about possible inflammation of the heart or in tissue surrounding the heart after getting the Moderna or Pfizer <a href="/coronavirus-vaccine">COVID-19 vaccines</a>. The revised guidance following<a href="/article/news/health/coronavirus/vaccine/covid-19-vaccine-heart-inflammation/285-ab1ac437-1dfa-4740-a52f-e99d39b212a4">&nbsp;reports of the rare side effect&nbsp;</a>of chest pain and heart inflammation appearing in young adults and teens.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_mid1/news/health/coronavirus"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The problem appears to be most common in young men after they receive their second of two doses, but it is nevertheless rare overall: There have been 323 confirmed reports of the inflammation in people younger than 30, and the vast majority recovered from their symptoms.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The FDA said that the provider fact sheet for the two vaccines will include a warning about myocarditis (inflammation of the heart muscle) and pericarditis (inflammation of the tissue surrounding the heart) that could occur a few days after the second dose.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The fact sheet for patients and caregivers will give information about myocarditis and pericarditis. It will advise that recipients of the vaccine seek immediate medical attention if they have "chest pain, shortness of breath, or feelings of having a fast-beating, fluttering, or pounding heart after vaccination."&nbsp;</p>                                            </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wqad.com/article/news/health/coronavirus/vaccine/cdc-covid-19-vaccine-kids-12-over-study-rare-heart-disease/275-78b6b0dd-98e8-4158-89c6-ad1fde59b742" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="CDC: COVID-19 vaccine still recommended for kids 12 and over, after study on rare heart disease">CDC: COVID-19 vaccine still recommended for kids 12 and over, after study on rare heart disease</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wqad.com/article/news/health/coronavirus/vaccine/experts-benefits-f-covid-vaccine-outweigh-small-heart-risk/507-1c5b6e6d-68e6-45e0-98df-574196ced5b5" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="Experts: Benefits of COVID vaccine outweigh small heart risk">Experts: Benefits of COVID vaccine outweigh small heart risk</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="http://www.wqad.com/article/news/health/coronavirus/vaccine/covid-19-vaccine-heart-inflammation/285-ab1ac437-1dfa-4740-a52f-e99d39b212a4" data-tracking-action="related-article/linkClicked" data-tracking-category="link click" data-tracking-label="CDC: Cases of heart inflammation in young adults from vaccine are very mild">CDC: Cases of heart inflammation in young adults from vaccine are very mild</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p>The FDA said the change comes after the Centers for Disease Control and Prevention's Advisory Committee on Immunization Practices met Wednesday. The expert panel did not vote to change its recommendation to CDC that <a href="/article/news/health/coronavirus/vaccine/cdc-covid-19-vaccine-kids-12-over-study-rare-heart-disease/275-78b6b0dd-98e8-4158-89c6-ad1fde59b742">Americans as young as 12 get the shots</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In an unusual joint statement Wednesday, top U.S. government health officials, medical organizations, laboratory and hospital associations and others stressed the overriding benefit of the vaccines.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“The facts are clear: this is an extremely rare side effect, and only an exceedingly small number of people will experience it after vaccination. Importantly, for the young people who do, most cases are mild, and individuals recover often on their own or with minimal treatment,” the statement said.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>There have been nearly 2,800 COVID-19 deaths among adolescents and young adults, and more than 4,000 youths have suffered a dangerous condition called MIS-C that appears to be linked to the coronavirus. COVID-19 itself also can cause heart inflammation.</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_mid2/news/health/coronavirus"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;acRwVEzfRjtfpSM2bt4azc6p&quot;&#xD;&#xA;]"
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>That risk “seems to me, and to many others, to be much lower than the risk of COVID,” said Dr. Brian Feingold, a University of Pittsburgh heart specialist who is not a member of the panel.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/Moz8hpsyX8E?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "FDA adds warning to COVID vaccine fact sheets about rare heart inflammation",
  "datePublished": "11:58 PM CDT June 25, 2021",
  "dateModified": "11:58 PM CDT June 25, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wqad.com/article/news/health/coronavirus/vaccine/fda-warning-covid-vaccine-heart-inflammation/507-8f18913d-00c6-4b85-8ca1-dd5514789cd2"
  },
  "author": {
    "@type": "Person",
    "name": "Travis Pittman"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WQAD",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wqad.com/assets/shared-images/amp-logos/wqad.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wqad.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_atf/news/health/coronavirus"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_atf/news/health/coronavirus&amp;sz=300x250|300x600&amp;c=146" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_flex_btf/news/health/coronavirus"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/il-davenport-WQAD-B3394_DesktopTablet/article_flex_btf/news/health/coronavirus&amp;sz=970x250|728x90|1140x286|1x1&amp;c=146" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WQAD-TV" src="/assets/shared-images/logos/wqad.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wqad.com/wqadjobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wqad.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="https://publicfiles.fcc.gov/tv-profile/wqad-tv" target="_self" rel="noopener">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WQAD-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/il-davenport-WQAD-B3394_DesktopTablet/exit_interstitial/news/health/coronavirus"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-index-enabled="false"
         data-index-url="//js-sec.indexww.com/ht/p/184603-162081718941194.js"
         data-targeting-strnativekey=""
         data-collapse="false">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WQAD" src="/assets/shared-images/logos/wqad.png" />
    </div>
    <h2 class="notifications__heading">WQAD would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wqad.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,near-me,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,ugc-cta,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-front-link,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="5.7.1">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)o=void 0,function(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return 1}(o=a[r].getAttribute("data-module"),s)||s.push(o);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";const n={utils:"tegna-utils_"+t,bem:"bem_"+t,"jquery-utils":"jquery-utils_"+t,storage:"tegna-storage_"+t,common:"common.min_"+t,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in n==!1&&(n[e]=`${e}_${t}`)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:n,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){void 0}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyCiFAI18RUNv4YBsc3vrBnWuFtDob05RHU" data-project-id="wqad-news-app" data-sender-id="216852410313" data-app-id="1:216852410313:web:e41258fc7da37491238218">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){void 0;for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var o=t.item(n);o.outerHTML=(e=o.innerHTML,o=void 0,(o=document.createElement("textarea")).innerHTML=e,0===o.childNodes.length?"":o.childNodes[0].nodeValue)}}var t,n,o;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),o=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(o)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                window.performance.mark('tegna_requesting_gpt');
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-91390612-109";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-91390612-109');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
        <script>window.performance.mark('tegna_dom_parsed');</script>
</body>
</html>
